Miranda IM

Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: no text is sent after the < symbol

  1. #11
    Join Date
    January 2011
    Location
    Germany
    Posts
    7
    Quote Originally Posted by Sami View Post
    I can confirm this from Miranda to ICQ 7.2. Could you create a report about this please. https://code.google.com/p/miranda/issues/entry
    ok, I did, I hope it's detailled and correctly enough :)

  2. #12
    Join Date
    September 2006
    Location
    Finland
    Posts
    2,853
    Quote Originally Posted by didschai View Post
    ok, I did, I hope it's detailled and correctly enough :)
    It's good. Better there than here. :)

  3. #13
    Join Date
    January 2011
    Location
    Germany
    Posts
    7
    oki, thx for your time :)
    hope this is going to be fixed soon.

Similar Threads

  1. Replies: 0
    Last Post: 24 Aug 2006, 11:26 PM
  2. Replies: 10
    Last Post: 20 Aug 2006, 1:45 PM
  3. my friends say the color of message i sent is too light
    By matrixthing in forum Technical Support
    Replies: 4
    Last Post: 1 May 2006, 8:53 PM
  4. Retrieving the last message received(/sent) from(/to) a contact
    By TioDuke in forum Coding for Miranda IM
    Replies: 0
    Last Post: 20 May 2005, 9:23 PM
  5. MSN - writing text after timeout disappears
    By alert101 in forum Protocols
    Replies: 0
    Last Post: 12 Apr 2005, 3:27 PM

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •